<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
   
		<meta charset="utf-8">
		
		<title>Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7) ? νεα , ειδησεις  || cinemag.gr</title>
		<meta name="keywords" content="νεα , ειδησεις , Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)">
		<meta name="description" content="2/5/2017 - Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7) - <p>Η έβδομη διαδρομή της Χαμένης Λεωφόρου του Ελληνικού Σινεμά οδηγεί σε τέσσερις σπουδαίες ταινίες των Νίκου Παναγιωτόπουλου, Γιώργου Πανουσόπουλου, Βασίλη Βα - νεα , ειδησεις  - cinemag.gr">

		<meta name="HandheldFriendly" content="True">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
		<meta http-equiv="cleartype" content="on">
		<meta name="abstract" content="νεα , ειδησεις ">
		<meta name="robots" content="index, follow">
		<meta name="document-classification" content="internet">
		<meta name="document-type" content="Public">
		<meta name="document-rating" content="Safe for Kids">
		<meta name="document-distribution" content="Global">
		<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.cinemag.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.cinemag.gr" on "2/5/2017 || 3:08:33 μμ" r (n 0 s 0 v 0 l 0))">
		<meta name="author" content="e-go.gr, Pegasus Interactive">
		<meta name="copyright" content="2017 Pegasus Interactive">
		<meta name="document-state" content="Dynamic">

		<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr">

		<link rel="shortcut icon" type="image/x-icon" href="fav-icon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="icons/AppIcon76x76.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="icons/AppIcon60x60@2x.png">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="icons/AppIcon76x76@2x.png">
		<link rel="apple-touch-icon-precomposed" href="icons/AppIcon57x57.png"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) --><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<link rel="stylesheet" href="/style.css?v=1.0.21" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.21" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="824570807633838"/>
<meta property="og:site_name" content="cinemag.gr"/>
<meta property="og:url" content="http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)"/>
<meta property="og:description" content="Η έβδομη διαδρομή της Χαμένης Λεωφόρου του Ελληνικού Σινεμά οδηγεί σε τέσσερις σπουδαίες ταινίες των Νίκου Παναγιωτόπουλου, Γιώργου Πανουσόπουλου, Βασίλη Βαφέα και Νίκου Νικολαϊδη.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623925_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623925_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η έβδομη διαδρομή της Χαμένης Λεωφόρου του Ελληνικού Σινεμά οδηγεί σε τέσσερις σπουδαίες ταινίες των Νίκου Παναγιωτόπουλου, Γιώργου Πανουσόπουλου, Βασίλη Βαφέα και Νίκου Νικολαϊδη.
" />
<meta name="twitter:title" content="" />
<meta name="twitter:site" content="cinemag.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>


<link rel="icon" href="http://www.cinemag.gr/images/fav-icon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>

<!-- Base MasterSlider style sheet -->
        <link rel="stylesheet" href="/masterslider/style/masterslider.css" />

	<!-- Master Slider Skin -->
	<link href="/masterslider/skins/default/style.css" rel='stylesheet' type='text/css'>
		 
	<!-- MasterSlider Template Style -->
	<link href='masterslider/style/ms-vertical.css' rel='stylesheet' type='text/css'>

<!-- Master Slider -->
	<script src="/masterslider/masterslider.min.js"></script>

<!-- Add fancyBox main JS and CSS files -->
    <script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
    <link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script src="/js/jquery.magnific-popup.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/magnific-popup.css"/>

    <script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-27']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'cinemag.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='8cd00c1c992d7beacf1f29c63a666ead' data-cfasync='false' async='async'></script>

</head>	
<body>

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>


<script>
    $(document).ready(function() {
    	var artH = $('#arttext').height();
    	var ok = 0;
    	$(window).scroll(function() {
    		if($(this).scrollTop() > artH/3) {
        		    if ((!($('#js-popupart').hasClass('is-visible'))) && (ok == 0)) {
        		         trackOutboundLink('http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/','view'); 
        		         ok = 1;
        		    }
    			    $('#js-popupart').addClass('is-visible');
        		    if($(this).scrollTop() > (artH + $(window).height() - 185)) {
        		        $('#js-popupart').removeClass('is-visible');
        		} 
    		} else {
    			$('#js-popupart').removeClass('is-visible');
    		}
    	});
        $('.js-close').on('click', function(e) {
            if ($('#js-popupart').hasClass('is-visible')) {
                $('#js-popupart').remove();
            }
    		e.preventDefault();
        });
    });
</script>
<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url, type) {
              //alert('url:' + url);
              //alert('type:' + type);
   ga('send', 'event', 'outbound', type, url, {'hitCallback':
     function () {
         if (type == 'click'){
              document.location = url;
         }
     }
   });
}

</script>

<div id="js-popupart" class="popupart clearfix">
    <div class="popuparttop"></div>
    <a href="/nea_eidiseis/arthro/den_ypokyptoume_ston_tromo_ton_dimiourgoume_erxetai_o_pemptos_kyklos_tou_house_of_cards-130925496/" onclick="trackOutboundLink('http://www.cinemag.gr/nea_eidiseis/arthro/den_ypokyptoume_ston_tromo_ton_dimiourgoume_erxetai_o_pemptos_kyklos_tou_house_of_cards-130925496/','click'); return false;"><img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623578_type12821.jpg" border="0" /> <h3>ΕΙΔΗΣΕΙΣ</h3> <h2>Έθνος...Άντεργουντ: Τρέιλερ για τον πέμπτο κύκλο «House of Cards»</h2></a>
    <a class="js-close" href="#">
        <img class="popupartclose" src="http://www.e-go.gr/images/readmoreclose.gif" border="0" />
    </a>
</div>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1390, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script>
<section>

    <header id="header" class="header wrapper clearfix">
         
<div class="headerin clearfix">
   
   <div class="teuxos">
        <a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_eksomologeitai_tis_enoxes_apolauseis_tou-130892747/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170328/engine/pegasus_LARGE_t_1581_107578406_type13046.jpg" border="0" width="100" height="133"/></a><div class="teuxostxt"><a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_eksomologeitai_tis_enoxes_apolauseis_tou-130892747/"><b>Τεύχος 244</b> Οι ένοχες απολαύσεις του ΣΙΝΕΜΑ!</a></div>
    </div>
   
   
    <div class="logo" id="header__logo">
        <a class="logo_img" href="http://www.cinemag.gr">
            <img src="/images/logo.png"/>
            <ul id="logo_slides">
                <li><img src="/images/logo/logo_01.png" /></li>
                <li><img src="/images/logo/logo_02.png" /></li>
                <li><img src="/images/logo/logo_03.png" /></li>
                <li><img src="/images/logo/logo_04.png" /></li>
                <li><img src="/images/logo/logo_05.png" /></li>
                <li><img src="/images/logo/logo_06.png" /></li>
                <li><img src="/images/logo/logo_07.png" /></li>
                <li><img src="/images/logo/logo_08.png" /></li>
                <li><img src="/images/logo/logo_09.png" /></li>
                <li><img src="/images/logo/logo_10.png" /></li>
                <li><img src="/images/logo/logo_11.png" /></li>
                <li><img src="/images/logo/logo_12.png" /></li>
                <li><img src="/images/logo/logo_13.png" /></li>
                <li><img src="/images/logo/logo_14.png" /></li>
                <li><img src="/images/logo/logo_15.png" /></li>
            </ul>
        </a>
    </div>
    

    <div class="headerright clearfix">
    
        <div class="social">
             
             <div class="btnagenda"> 
                <h1><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">2/5</a></h1> 
                <h2><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">ΑΤΖΕΝΤΑ</a></h2>
            </div>

            <ul>
<li><a href="https://www.facebook.com/cinemag.gr?fref=ts" target="_blank"><img src="/images/social_fb.png" /></a></li>
<li><a href="https://twitter.com/nyxtespremieras" target="_blank"><img src="/images/social_tw.png" /></a></li>
<!-- li><a href="#"><img src="/images/social_g.png" /></a></li -->
<li><a href="https://www.instagram.com/cinemag_gr" target="_blank"><img src="/images/social_instgr.png" /></a></li>
</ul>
        </div>
        
        <div class="clearfix"></div>
        
        <!-- SiteSearch Google -->
        <div class="googlebox">
            <table border="0" cellpadding="0" cellspacing="0">
                <tr><td nowrap="nowrap">

<script>
  (function() {
    var cx = '002828342859961686234:dnttgu_obtw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
  
  
jQuery(function ($) {

    $('#logo_slides').cycle({
        fx: 'none',
        random: 1,
        speed: 2,
        timeout: 70
    }).cycle("pause");

    $('#header__logo').hover(function () {
        $(this).find('#logo_slides').addClass('active').cycle('resume');
    }, function () {
        $(this).find('#logo_slides').removeClass('active').cycle('pause');
    });
});
</script>
<gcse:search></gcse:search>


                </td></tr>
            
            </table>
        </div>
    <!-- SiteSearch Google -->
    
    </div>

    
</div>   

 

<div class="menuall clearfix">
    <div class="menuin clearfix">
        <ul class="menu_first">
            <li class="homelink"><a href="/"><img src="/images/ico_home.png" border="0" alt="cinemag.gr" /></a></li>
            <li class="menuitem"><a class="menulink" href="/nea_eidiseis/">ΝΕΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></li><li class="item-dropdown"><a class="menulink" href="/screening_room/">SCREENING ROOM</a></li><li class="item-dropdown"><a class="menulink" href="/diagonismoi/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/nea/arthro/h_proboli_tou_nonou_stin_traimpeka_efere_konta_ton_kopola_me_tous_protagonistes_tou-130932844/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623784_type12564.jpg" border="0" />         <span class="sum1tit">Η προβολή του «Νονού» στην Τραϊμπέκα έφερε κοντά τον Κόπολα με τους πρωταγωνιστές του</span>    </a></div><div class="menusum1">    <a href="/nea/arthro/ethnos_antergount_treiler_gia_ton_pempto_kyklo_house_of_cards-130925496/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623578_type12564.jpg" border="0" />         <span class="sum1tit">Έθνος...Άντεργουντ: Τρέιλερ για τον πέμπτο κύκλο «House of Cards»</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623925_type12599.jpg" border="0" />         <span class="sum2tit">Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/o_xronos_teleionei_o_kristofer_nolan_apobibazetai_stin_dounkerki-130932847/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623791_type12599.jpg" border="0" />         <span class="sum2tit">«Ο χρόνος τελειώνει»: Ο Κρίστοφερ Νολαν αποβιβάζεται στην «Δουνκέρκη»</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/h_nea_sezon_stranger_things_prosanatolizetai_ston_tromo-130932794/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623736_type12599.jpg" border="0" />         <span class="sum2tit">Η νέα σεζόν «Stranger Things» προσανατολίζεται στον τρόμο</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/the_putin_interviews_o_oliber_stooun_synanta_ton_roso_proedro-130932938/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623983_type12599.jpg" border="0" />         <span class="sum2tit">«The Putin Interviews»: Ο Όλιβερ Στόουν συναντά τον Ρώσο πρόεδρο</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/paizontai_tora/">ΤΑΙΝΙΕΣ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/paizontai_tora/">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</a></li><li class="item-dropdown"><a class="menulink" href="/prosexos/">ΠΡΟΣΕΧΩΣ</a></li><li class="item-dropdown"><a class="menulink" href="/aithouses/">ΑΙΘΟΥΣΕΣ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/arxiki_tainies/arthro/h_opsi_tis_siopis-130926844/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107618059_type12564.jpg" border="0" />         <span class="sum1tit">Η Όψη Της Σιωπής </span>    </a></div><div class="menusum1">    <a href="/arxiki_tainies/arthro/oneira_glyka-130926813/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107618051_type12564.jpg" border="0" />         <span class="sum1tit">Όνειρα Γλυκά </span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_kynigos_me_ton_aeto-130926802/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107618048_type12599.jpg" border="0" />         <span class="sum2tit">Η Κυνηγός με τον Αετό </span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_mera_ton_iroon-130926793/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107618036_type12599.jpg" border="0" />         <span class="sum2tit">Η Μέρα των Ηρώων </span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/dipli_ekdikisi-130926798/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107618040_type12599.jpg" border="0" />         <span class="sum2tit">Διπλή Εκδίκηση</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/life-130919992/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170315/engine/pegasus_LARGE_t_1581_107563522_type12599.jpg" border="0" />         <span class="sum2tit">Life</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/themata/">ΑΦΙΕΡΩΜΑΤΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/themata/">ΘΕΜΑΤΑ</a></li><li class="item-dropdown"><a class="menulink" href="/periodiko_sinema/">ΠΕΡΙΟΔΙΚΟ ΣΙΝΕΜΑ</a></li><li class="item-dropdown"><a class="menulink" href="/oskar_2017/">OSCAR</a></li><li class="item-dropdown"><a class="menulink" href="/kannes_2016/">ΚΑΝΝΕΣ</a></li><li class="item-dropdown"><a class="menulink" href="/photo_gallery/">PHOTO GALLERY</a></li><div class="clearfix"></div>        <div class="menusum2">    <a href="/themata/arthro/ntaniel_ntei_liouis_ola_gia_tin_texni-129274576/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20160429/engine/pegasus_LARGE_t_1581_106891449_type12599.jpg" border="0" />         <span class="sum2tit">Ντάνιελ Ντέι Λιούις: Όλα για την τέχνη!</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_oi_kinimatografikes_epirroes_sto_apolaustiko_sympan_tou_goues_anterson-130441571/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20160817/engine/pegasus_LARGE_t_1581_106994902_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: οι κινηματογραφικές επιρροές στο απολαυστικό σύμπαν του Γουές Άντερσον</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/to_13_reasons_why_einai_h_pio_tharralea_tileoptiki_seira_pou_mporeis_na_deis_auti_ti_stigmi-130929624/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170428/engine/pegasus_LARGE_t_1581_107620814_type12599.jpg" border="0" />         <span class="sum2tit">Το «13 Reasons Why» είναι η πιο θαρραλέα τηλεοπτική σειρά που μπορείς να δεις αυτή τη στιγμή</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_ta_kalytera_simeia_kampis_ton_kinimatografikon_senarion-130930210/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170428/engine/pegasus_LARGE_t_1581_107621388_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Τα καλύτερα σημεία καμπής των κινηματογραφικών σεναρίων</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/quid_pro_quo_h_kanibaliki_dialektiki_tis_siopis_ton_amnon-130294860/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161128/engine/pegasus_LARGE_t_1581_107241622_type12599.jpg" border="0" />         <span class="sum2tit">«Quid pro quo»: Η κανιβαλική διαλεκτική της «Σιωπής των Αμνών»</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_mia_ypothetiki_synenteuksi_me_ton_gounti_alen-130929065/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170427/engine/pegasus_LARGE_t_1581_107620062_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Μια υποθετική συνέντευξη με τον Γούντι Άλεν</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="http://www.aiff.gr">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></li><li class="menuitem"><a class="menulink" href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></li><li class="menuitem"><a class="menulink" href="/proti_ora_sinema/">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></li>
        </ul>
    </div>
    <!-- div class="search_btn"><img src="/images/search_box_icon.png" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div-->
</div>    
<!-- div class="searchbar">%BLOCK%</div -->




    </header>

    <div class="headeradv clearfix">
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '824570807633838',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button --><div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1199, p='', s='980x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div></div>

    <div class="outer clearfix">
      <div class="leftcol">
        <div class="entry-content">
<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/nea_eidiseis/">ΝΕΑ</a></span><span class="path2"> / <a href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></span></div><div class="clear"> </div>
<article class="text clearfix" id="arttext">





<!--SET ARTICLES IF MODIFIED SINCE LOGIC/-->

<a name="topnav"></a>

<div class="art-top">
<div class="art-info">
    <div class="date">13:45<br/>2/5</div>
    <a href="http://www.cinemag.gr/"><img src="/images/source/source_cinema.png" class="source_cinema"/></a>
</div>

<div class="art-txt">
<!-- ARTICLE HEADTITLE/ -->
<h1>Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>
<b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170502/low/pegasus_LARGE_t_1581_107623925.JPG" rel="lightbox-group1" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623925_type12905.jpg"  border="0" alt="Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)" /></a></td></tr></table></center></div></div><div class="artsummary clearfix"><p>Η έβδομη διαδρομή της Χαμένης Λεωφόρου του Ελληνικού Σινεμά οδηγεί σε τέσσερις σπουδαίες ταινίες των Νίκου Παναγιωτόπουλου, Γιώργου Πανουσόπουλου, Βασίλη Βαφέα και Νίκου Νικολαϊδη.</p>
</div><div class="publisher clearfix"></div><p>Ο έρωτας, η μοναξιά, τα ταξίδια που κάνουμε μακριά ή μέσα στο κεφάλι μας, η πραγματικότητα, η φαντασία, οι γυναίκες και οι άντρες που έβλεπαν τα όνειρα (και τον κινηματογράφο αλλιώς).&nbsp;</p><p style="text-align: center;"><img alt="" src="http://www.aodos.gr/filesystem/images/20170502/low/pegasus_LARGE_t_1581_107623923.JPG" style="height:586px; width:620px" /></p><p><strong><em>Η γυναίκα που έβλεπε τα όνειρα&nbsp;</em></strong><strong>του Νίκου Παναγιωτόπουλου&nbsp;</strong>| 1988 | Παραγωγή: Marianna Film, ΕΚΚ, Ελληνική Τηλεόραση (Ε.Τ.1) | Σενάριο: Χρήστος Βακαλόπουλος, Νίκος Παναγιωτόπουλος&nbsp; | Διεύθυνση Φωτογραφίας: Άρης Σταύρου | Παίζουν οι: Μυρτώ Παράσχη, Γιάννης Μπέζος, Θεόδωρος Μορίδης, Τάσος Υφαντής, Michelle Valley, Λευτέρης Βογιατζής, Κώστας Σφήκας&nbsp; κ.α.</p><p><strong>Βραβεία|Διακρίσεις:</strong>&nbsp;Διάκριση Ποιότητας Ταινίας Κρατικά Βραβεία Ποιότητας ΥΠΠΟ (Φεστιβάλ Κινηματογράφου Θεσσαλονίκης 1989)</p><p><strong>Σύνοψη</strong>: Η Άννα είναι μια γυναίκα που βλέπει διαρκώς όνειρα, τα οποία διηγείται στον άνδρα της, τον Αχιλλέα, έναν υπεραπασχολημένο δικηγόρο, ο οποίος δεν τους δίνει και πολύ σημασία. Όταν καταλάβει πως οι δυο τους απομακρύνονται βαθμηδόν και η σχέση τους φθίνει αργά αλλά σταθερά, θα &rsquo;ναι ήδη πολύ αργά. Η Άννα θα έχει ήδη αναζητήσει αλλού διέξοδο.</p><p><strong>Είπαν για την ταινία:&nbsp;</strong><em>Μ&rsquo; ένα συναρπαστικό &laquo;ταξίδι στα βάθη της νύχτας&raquo;, ο Νίκος Παναγιωτόπουλος συνεχίζει την ελικοειδή πορεία του στον κινηματογράφο. (Το &laquo;ελικοειδής&raquo; αναφέρεται στην ασίγαστη φιλοπαίγμονα διάθεση του σκηνοθέτη και δεν έχει να κάνει, όπως θα ήλπιζαν οι κακεντρεχείς, με διαγνώσεις παλινδρομήσεων ή ποιοτικών αναστροφών.) Πρόκειται για ένα ταξίδι, η συμμετοχή μας στο οποίο απαιτεί από μας τη μέγιστη δυνατή εμπιστοσύνη στο μηχανοδηγό, την ελάχιστη δυνατή καχυποψία και τον παραμερισμό κάθε είδους ζώνης ασφαλείας.&nbsp;</em>Αχιλλέας Κυριακίδης, Η Καθημερινή, 2.10.1988</p><p style="text-align: center;"><img alt="" src="http://www.aodos.gr/filesystem/images/20170502/low/pegasus_LARGE_t_1581_107623924.JPG" style="height:360px; width:620px" /></p><p><strong><em>Ταξείδι του μέλιτος&nbsp;</em></strong><strong>του Γιώργου Πανουσόπουλου</strong>&nbsp;| 1979 | Παραγωγή: Movie Makers, Γιώργος Πανουσόπουλος, Μπέττυ Λιβανού | Σενάριο: Γιώργος Πανουσόπουλος | Διεύθυνση Φωτογραφίας: Ανδρέας Μπέλλης | Παίζουν οι: Σταύρος Ξενίδης, Αλέκα Παϊζή, Μπέττυ Λιβανού, Μαρίκα Νέζερ κ.α.</p><p><strong>Βραβεία|Διακρίσεις:&nbsp;</strong>Βραβείο Γ&rsquo; Καλύτερης Ταινίας, Α&rsquo; Γυναικείου Ρόλου, Α&rsquo; Ανδρικού Ρόλου &amp; Πρωτοεμφανιζόμενου Σκηνοθέτη Φεστιβάλ Ελληνικού Κινηματογράφου Θεσσαλονίκης 1979</p><p><strong>Σύνοψη</strong>: Ένα ζευγάρι συνταξιούχων περνάει εδώ και είκοσι χρόνια τις διακοπές του στη λουτρόπολη του Καϊάφα. Αυτή τη φορά δεν έχουν μαζί τους την κόρη τους, η οποία βρίσκεται σε ταξίδι του μέλιτος στη Ρόδο. Οι φίλοι τους στη λουτρόπολη βλέπουν τη ζωή καθένας με διαφορετικό μάτι. Άλλοι θεωρούν ότι το μέλλον δεν τους επιφυλάσσει τίποτα σημαντικό ενώ άλλοι αναζητούν τον έρωτα και προσπαθούν να ζήσουν κάθε στιγμή.</p><p><strong>Είπαν για την ταινία:&nbsp;</strong><em>Ο Γιώργος Πανουσόπουλος με το Ταξείδι του Μέλιτος, επιχείρησε ένα είδος ελεγείας της τρίτης ηλικίας-και της ανθρώπινης μοναξιάς. Τα πρόσωπα που κινούνται στο φιλμ είναι περιθωριακά. Γιατί ουσιαστικά για περιθωριακούς πρόκειται, από την άποψη της απώθησής τους πέρα από τα όρια της δρώσας κοινωνικής ζωής. Αυτοί οι απόμαχοι που διασταυρώνονται κάθε χρόνο στα γκέτο των ιαματικών λουτροπόλεων αναζητούν πέρα από μια θεραπευτική αγωγή την αποκατάσταση ενός μέσου επικοινωνίας που να αμβλύνει τα συναισθήματα της μόνωσης &ndash; και να ελαφρύνει τα άγχη τους. Άγχος του έρωτα-που παρήλθε και του θανάτου που έρχεται.&nbsp;</em>Γιώργος Μαρής, Σύγχρονος Κινηματογράφος 1980<br /><strong>Η ταινία θα προβληθεί με αγγλικούς υπότιτλους.</strong></p><p style="text-align: center;"><strong><img alt="" src="http://www.aodos.gr/filesystem/images/20170502/low/pegasus_LARGE_t_1581_107623926.JPG" style="height:440px; width:620px" /></strong></p><p><strong><em>Ο έρωτας του Οδυσσέα&nbsp;</em></strong><strong>του Βασίλη Βαφέα</strong>&nbsp;| 1984 | Παραγωγή: ΕΚΚ, ΣΙΓΜΑ Φιλμ, ΕΡΤ | Σενάριο: Βασίλης Βαφέας | Διεύθυνση Φωτογραφίας: Ντίνος Κατσουρίδης | Παίζουν οι: Κώστας Βουτσάς, Κατερίνα Ροδίου, Χαρά Αγγελούση, Γιάννης Γκούμας, Καρυοφυλλιά Καραμπέτη, Μηνάς Χατζησάββας κ.α.</p><p><strong>Βραβεία|Διακρίσεις:&nbsp;</strong>Βραβείο Καλύτερης Ταινίας Πανελλήνια Ένωση Κριτικών Κινηματογράφου, Βραβείο Σκηνοθεσίας, Σκηνογραφίας &amp; Φωτογραφίας Φεστιβάλ Ελληνικού Κινηματογράφου Θεσσαλονίκης 1984, Βραβείο Καλύτερης Ταινίας Κρατικά Βραβεία Ποιότητας ΥΠΠΟ, Επίσημη Συμμετοχή Δεκαπενθήμερο Σκηνοθετών Φεστιβάλ Καννών 1985</p><p><strong>Σύνοψη</strong>: Ο Οδυσσέας, ένας τυπικός μικροαστός, παντρεμένος και πατέρας δύο παιδιών, εργάζεται στο λογιστήριο μιας μεγάλης εταιρείας, όταν τον απολύουν ξαφνικά. Άνεργος τώρα, με τα λεφτά της αποζημίωσης στην τσέπη, περιπλανιέται άσκοπα στη θερινή Αθήνα.</p><p><strong>Είπαν για την ταινία:&nbsp;</strong><em>Η σκηνοθεσία άρτια, από τη διεύθυνση των ηθοποιών μέχρι το κλίμα των διάφορων επεισοδίων που δημιουργεί, κατορθώνει να δώσει νέες διαστάσεις σε είδη, σε καταστάσεις ή σε θεματολογίες φαινομενικά ήδη άγνωστες. Η κωμική έτσι διάσταση της ταινίας (κι εδώ η συμβολή του Κώστα Βουτσά είναι περισσότερο από αποτελεσματική χωρίς να εκμηδενίσει το κωμικό παρελθόν του πρωταγωνιστή της κατορθώνει ωστόσο να τον μεταπλάσει σε ήρωα ταινίας που θυμίζει Ζακ Τατί. Αλλά και η ίδια αυτή η κωμική διάσταση προεκτείνεται μέχρι τη φυσιολογική, παράλογη απόληξή της για να έρθει όμως ακαριαία το παράλογο να την πλουτίσει και να της δώσει νόημα.&nbsp;</em>Τέλης Σαμαντάς, Αυγή<br />&#8203;<strong>Η ταινία θα προβληθεί με αγγλικούς υπότιτλους.</strong></p><p style="text-align: center;"><strong><img alt="" src="http://www.aodos.gr/filesystem/images/20170502/low/pegasus_LARGE_t_1581_107623922.PNG" style="height:349px; width:620px" /></strong></p><p><strong><em>Ευρυδίκη ΒΑ 2037&nbsp;</em></strong><strong>του Νίκου Νικαλαϊδη</strong>&nbsp;| 1975 | Παραγωγή: Νίκος Νικολαϊδης | Σενάριο: Νίκος Νικολαϊδης | Διεύθυνση Φωτογραφίας: Γιώργος Πανουσόπουλος | Παίζουν οι: Vera Tschechowa, Νίκη Τριανταφυλλίδη, John Moore</p><p><strong>Βραβεία|Διακρίσεις:&nbsp;</strong>Βραβείο Πρωτοεμφανιζόμενου Σκηνοθέτη &amp; Σκηνογραφίας Φεστιβάλ Ελληνικού Κινηματογράφου Θεσσαλονίκης 1975</p><p><strong>Σύνοψη</strong>: Σε μια στρατοκρατούμενη χώρα, της οποίας οι κάτοικοι ζουν περιορισμένοι σε σπίτια-φυλακές, η Ευρυδίκη, έχοντας έτοιμες τις βαλίτσες της, περιμένει μάταια τη διαταγή που θα της επιτρέψει να φύγει.</p><p><strong>Είπαν για την ταινία: </strong><em>Περισσότερο όμως το φιλμ συστρέφεται σαν το φίδι, σφίγγοντας στις σπείρες του το υποκείμενο. Ο κλειστοφοβικός αυτός κόσμος που οικοδομείται σιγά σιγά ως το απόλυτο, ως τον κύκλο και την ακινησία μοιάζει περισσότερο να είναι η εκδήλωση της σχιζοφρένειας της ηρωίδας, η προβολή των φαντασμάτων της. Ο &lsquo;εχθρός&rsquo;, ο άγνωστος τρόμος όπως του παιδιού μέσα στο σκοτάδι υιοθετείται από την ηρωίδα σαν εσωτερικότητα, σαν αδιάκοπη αγχωτική πάλη, που την εξαντλεί, την περιορίζει αλλά και της ανοίγει την πύλη σε μια κλίμακα σεξουαλικών διαστροφών, που την γοητεύουν και την παρακολουθούν. Το ψυχολογικό &lsquo;οπλοστάσιο&rsquo; λειτουργεί καταιγιστικά, φαντασιακός ερωτισμός, φιγούρα του πατέρα, ευνουχισμένες κούκλες, περιττώματα, αποστροφή, όλα μετέχουν στο μεγάλο παιχνίδι της ηδονής και της απώλειας. Μια αινιγματική ταινία, ίσως επικίνδυνη.&nbsp;</em>Νίκος Μπακογιαννόπουλος, Καθημερινή 3.1981</p><p><strong>Αναλυτικά το πρόγραμμα:</strong></p><p><strong>Δευτέρα 8 </strong><em><strong>Μαΐου</strong></em><br />Παρουσίαση: Χριστίνα Ιωακειμίδη, Άγγελος Φραντζής<br />18.00 <em>Η γυναίκα που έβλεπε τα όνειρα </em>του Νίκου Παναγιωτόπουλου<br />20.00 <em>Ταξείδι του μέλιτος </em>του Γιώργου Πανουσόπουλου<br />22.00 <em>Ο έρωτας του Οδυσσέα </em>του Βασίλη Βαφέα</p><p><strong>Παρασκευή 12 </strong><em><strong>Μαΐου</strong></em><br />Παρουσίαση: Χρήστος Χουλιάρας<br />00.15 <em>Ευρυδίκη ΒΑ 2037 </em>του Νίκου Νικαλαϊδη<br />Την προβολή θ΄ακολουθήσει ένα ήσυχο βερμούτ party με DJ sets του Felizol &amp; της Φανερωμένης (aka Νίκου Πάστρα)</p><p>Η <em>Χαμένη Λεωφόρος του Ελληνικού Σινεμά </em>είναι μια πρωτοβουλία της&nbsp; Ένωσης Σκηνοθετών-Παραγωγών Ελληνικού Κινηματογράφου (ΕΣΠΕΚ). Μια Δευτέρα και μια Παρασκευή κάθε μήνα &ldquo;Παράξενα, Παραγνωρισμένα, Παραμελημένα, Παραπονεμένα Ελληνικά Φιλμ&rdquo; των δεκαετιών1960 &ndash; 1980, επιλεγμένα από τους σκηνοθέτες Αλέξη Αλεξίου, Γιάννη Βεσλεμέ και Ελίνα Ψύκου και την ιστορικό κινηματογράφου Αφροδίτη Νικολαΐδου, θα προβάλλονται στον Κινηματογράφο Άστορ σε κόπιες 35mm.</p><p><strong>Κινηματογράφος Άστορ</strong><br />Σταδίου 28 (είσοδος εντός στοάς Κοραή) (ΜΕΤΡΟ Πανεπιστήμιο)<br /><strong>Τιμές εισιτηρίων</strong>: 5 ευρώ ανά προβολή | 7 ευρώ ημερήσιο εισιτήριο</p><p><strong>Με την υποστήριξη</strong><br />Ελληνικό Κέντρο Κινηματογράφου |&nbsp;Ταινιοθήκη της Ελλάδος</p>

<div class="clearfix"></div>

<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21226015' data-title='cinemag.gr - Οι Άντρες που έβλεπαν τα Όνειρα: Η Χαμένη Λεωφόρος του Ελληνικού Σινεμά (μέρος 7)' data-link='http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Ecinemag%2Egr%2F%2Fnea%5Feidiseis%2Farthro%2Foi%5Fantres%5Fpou%5Feblepan%5Fta%5Foneira%5Fh%5Fxameni%5Fleoforos%5Ftou%5Fellinikou%5Fsinema%5Fmeros%5F7%2D130932923%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D37406%26imgid%3D107623925%26srcid%3D1581%26type%3D12148&description=%CE%9F%CE%B9+%CE%86%CE%BD%CF%84%CF%81%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%AD%CE%B2%CE%BB%CE%B5%CF%80%CE%B1%CE%BD+%CF%84%CE%B1+%CE%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%B1%3A+%CE%97+%CE%A7%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7+%CE%9B%CE%B5%CF%89%CF%86%CF%8C%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CF%85+%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D+%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC+%28%CE%BC%CE%AD%CF%81%CE%BF%CF%82+7%29" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea_eidiseis/article_mail_to/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea_eidiseis/article_print/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="clearfix"></div>



    <div class="forum clearfix">
    
<a name="comments"></a>
<div class="fbcom">
<fb:comments href="http://www.cinemag.gr//nea_eidiseis/arthro/oi_antres_pou_eblepan_ta_oneira_h_xameni_leoforos_tou_ellinikou_sinema_meros_7-130932923/" num_posts="10" width="654"></fb:comments>
</div><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->

    </div>


</article>
<div id="prototype_34069" ></div><script>addPrototypeElement('34069','BESTOF','/incl/rest_articles_34069.asp','pageid=912&catid=37406&subid=2&catidlocal=37406&subidlocal=2',true,'');</script><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->
</div>
      </div>
      <aside class="rightcol"><div class="banner300250"><script>
$(document).ready(function(){
    $(window).scroll(function () {
         if (!timeout) {
            var targetad ;
            var targetcol ;
         if($('.rightcol').length !== 0) {
            targetad = $(".rightcol .banner300250:first-child");
            targetcol = $(".rightcol");
            }
         else if($('.rightcolhp').length !== 0) {
            var targetad = $(".rightcolhp .banner300250:first-child");
            var targetcol = $(".rightcolhp");
            }
            var adheight = targetad.outerHeight();
            var ftop = $(window).scrollTop();
            var colftop = targetcol.offset().top;
            var xtraoffset = 0; 
            var diftop = ftop - colftop + xtraoffset;
            var timeout = null;
            timeout = setTimeout(function () {
            if (diftop > 0 && 1250 > ftop) {
                console.log("=====================> CURRENTLY TOP SECTION ");
                if (document.querySelector('.headerin.is-sticky') !== null) {
                    xtraoffset = 0; 
                }
                targetad.css("margin-top", diftop); 
                clearTimeout(timeout);
                }
            else {
                console.log('=====================> OFFSIDE ');
                clearTimeout(timeout);
            }
            }, 1);
         }
    });
});
</script>



<script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1228, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="widget widget-popular clearfix">

   
   <h6 class="widget-header">ΤΑ ΠΙΟ ΔΙΑΒΑΣΜΕΝΑ</h6>

        <ul class="popular-list">
            <li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/h_nea_sezon_stranger_things_prosanatolizetai_ston_tromo-130932794/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623736_type13014.jpg" alt"">             <h3 class="dimofili">1</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Η νέα σεζόν «Stranger Things» προσανατολίζεται στον τρόμο            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/den_ypokyptoume_ston_tromo_ton_dimiourgoume_erxetai_o_pemptos_kyklos_tou_house_of_cards-130925496/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623578_type13014.jpg" alt"">             <h3 class="dimofili">2</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Έθνος...Άντεργουντ: Τρέιλερ για τον πέμπτο κύκλο «House of Cards»            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/oi_20_kalyteres_tainies_pou_eginan_pote_symfona_me_to_sinema-130286569/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20160213/engine/pegasus_LARGE_t_1581_106815923_type13014.jpg" alt"">             <h3 class="dimofili">3</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Οι 20 καλύτερες ταινίες που έγιναν ποτέ σύμφωνα με το ΣΙΝΕΜΑ!            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/h_proboli_tou_nonou_stin_traimpeka_efere_konta_ton_kopola_me_tous_protagonistes_tou-130932844/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170502/engine/pegasus_LARGE_t_1581_107623784_type13014.jpg" alt"">             <h3 class="dimofili">4</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Η προβολή του «Νονού» στην Τραϊμπέκα έφερε κοντά τον Κόπολα με τους πρωταγωνιστές του            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/to_13_reasons_why_einai_h_pio_tharralea_tileoptiki_seira_pou_mporeis_na_deis_auti_ti_stigmi-130929624/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170428/engine/pegasus_LARGE_t_1581_107620814_type13014.jpg" alt"">             <h3 class="dimofili">5</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Το «13 Reasons Why» είναι η πιο θαρραλέα τηλεοπτική σειρά που μπορείς να δεις αυτή τη στιγμή            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/ntaniel_ntei_liouis_ola_gia_tin_texni-129274576/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20160429/engine/pegasus_LARGE_t_1581_106891449_type13014.jpg" alt"">             <h3 class="dimofili">6</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Ντάνιελ Ντέι Λιούις: Όλα για την τέχνη!            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li>
        </ul>

</div><div class="sticky-ad">
	<div class="ban300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1339, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
</div><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20160623/low/pegasus_LARGE_t_1_106930144.GIF" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etechnopolis%2Dathens%2Ecom%2Fweb%2Fguest%2Fevents%2F%7E%2Feventsbrowser%2F16977%2F0%2F0%2F0%3F%5Fbs%5Fevents%5Fbrowser%5Floadaction%3Dview%26%5Fbs%5Fevents%5Fbrowser%5FeventStartDate%3D04%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5FeventEndDate%3D07%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5Fredirect%3D%252Fweb%252Fguest%252Fevents'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170427/low/pegasus_LARGE_t_1581_107619830.GIF" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etechnopolis%2Dathens%2Ecom%2Fweb%2Fguest%2Fevents%2F%7E%2Feventsbrowser%2F16977%2F0%2F0%2F0%3F%5Fbs%5Fevents%5Fbrowser%5Floadaction%3Dview%26%5Fbs%5Fevents%5Fbrowser%5FeventStartDate%3D04%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5FeventEndDate%3D07%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5Fredirect%3D%252Fweb%252Fguest%252Fevents'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etechnopolis%2Dathens%2Ecom%2Fweb%2Fguest%2Fevents%2F%7E%2Feventsbrowser%2F16977%2F0%2F0%2F0%3F%5Fbs%5Fevents%5Fbrowser%5Floadaction%3Dview%26%5Fbs%5Fevents%5Fbrowser%5FeventStartDate%3D04%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5FeventEndDate%3D07%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5Fredirect%3D%252Fweb%252Fguest%252Fevents'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etechnopolis%2Dathens%2Ecom%2Fweb%2Fguest%2Fevents%2F%7E%2Feventsbrowser%2F16977%2F0%2F0%2F0%3F%5Fbs%5Fevents%5Fbrowser%5Floadaction%3Dview%26%5Fbs%5Fevents%5Fbrowser%5FeventStartDate%3D04%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5FeventEndDate%3D07%252F05%252F2017%26%5Fbs%5Fevents%5Fbrowser%5Fredirect%3D%252Fweb%252Fguest%252Fevents'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etainiothiki%2Egr%2Fv2%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170427/low/pegasus_LARGE_t_1581_107619847.GIF" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etainiothiki%2Egr%2Fv2%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etainiothiki%2Egr%2Fv2%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Etainiothiki%2Egr%2Fv2%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">             <div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fwww%2Efacebook%2Ecom%2FTodosTango'));"><img src="http://content-mcdn.feed.gr/pegasus/Multimedia/gif/todostango_id42941373.gif" width="" height="" border="0" /></a></div>            <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fwww%2Efacebook%2Ecom%2FTodosTango'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fwww%2Efacebook%2Ecom%2FTodosTango'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fwww%2Efacebook%2Ecom%2FTodosTango'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170428/low/pegasus_LARGE_t_2040_107621383.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<a class="twitter-timeline" data-width="300" data-height="500" data-theme="light" href="https://twitter.com/nyxtespremieras">Tweets by nyxtespremieras</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class="advright">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Right Side -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9628004899418467" data-ad-slot="6960762001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- NO 2nd Ad--></aside>
    </div>
    
</section>
<link rel="stylesheet" href="footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>

<script src="/js/plugins.js"></script>
<script async src="/js/main.js" onload="CINEMA"></script><!-- [dvlp] -->


<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-1074537-27', 'auto');
      ga('send', 'pageview');
    
</script>

<div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100367&nCatID=37406&nStampRightID=&nLevelid=2&nPubID=130932923&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('cinemag');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453391920|1479/1x1?264335:=1453391920@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.smallsizeart p')[0]  });
</script> 

</body>
</html>