<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
   <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) --><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<meta charset="utf-8">
		
		<title>Ο Ντενί Βιλνέβ στην έρημο του «Dune»; ? νεα , ειδησεις  || cinemag.gr</title>
		<meta name="keywords" content="νεα , ειδησεις , Ο Ντενί Βιλνέβ στην έρημο του «Dune»;">
		<meta name="description" content="23/12/2016 - Ο Ντενί Βιλνέβ στην έρημο του «Dune»; - <p>Μετά από μία αξιοσημείωτη πορεία στη...γη, ο σκηνοθέτης του &laquo;Arrival&raquo; και&nbsp;&laquo;Blade Runner 2049&raquo;&nbsp;θα ταξιδέψει από την μεγάλη  - νεα , ειδησεις  - cinemag.gr">

		<meta name="HandheldFriendly" content="True">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
		<meta http-equiv="cleartype" content="on">
		<meta name="abstract" content="νεα , ειδησεις ">
		<meta name="robots" content="index, follow">
		<meta name="document-classification" content="internet">
		<meta name="document-type" content="Public">
		<meta name="document-rating" content="Safe for Kids">
		<meta name="document-distribution" content="Global">
		<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.cinemag.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.cinemag.gr" on "23/12/2016 || 12:57:53 μμ" r (n 0 s 0 v 0 l 0))">
		<meta name="author" content="e-go.gr, Pegasus Interactive">
		<meta name="copyright" content="2016 Pegasus Interactive">
		<meta name="document-state" content="Dynamic">

		<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr">

		<link rel="shortcut icon" type="image/x-icon" href="fav-icon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="icons/AppIcon76x76.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="icons/AppIcon60x60@2x.png">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="icons/AppIcon76x76@2x.png">
		<link rel="apple-touch-icon-precomposed" href="icons/AppIcon57x57.png">
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<link rel="stylesheet" href="/style.css" type="text/css"/><link rel="stylesheet" href="article.css" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="824570807633838"/>
<meta property="og:site_name" content="cinemag.gr"/>
<meta property="og:url" content="http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Ο Ντενί Βιλνέβ στην έρημο του «Dune»;"/>
<meta property="og:description" content="Μετά από μία αξιοσημείωτη πορεία στη...γη, ο σκηνοθέτης του 'Arrival' και 'Blade Runner 2049' θα ταξιδέψει από την μεγάλη οθόνη στον πλανήτη Αρράκις!
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107306339_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107306339_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μετά από μία αξιοσημείωτη πορεία στη...γη, ο σκηνοθέτης του 'Arrival' και 'Blade Runner 2049' θα ταξιδέψει από την μεγάλη οθόνη στον πλανήτη Αρράκις!
" />
<meta name="twitter:title" content="Ο Ντενί Βιλνέβ στην έρημο του «Dune»;" />
<meta name="twitter:site" content="cinemag.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>


<link rel="icon" href="http://www.cinemag.gr/images/fav-icon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>

<!-- Base MasterSlider style sheet -->
        <link rel="stylesheet" href="/masterslider/style/masterslider.css" />

	<!-- Master Slider Skin -->
	<link href="/masterslider/skins/default/style.css" rel='stylesheet' type='text/css'>
		 
	<!-- MasterSlider Template Style -->
	<link href='masterslider/style/ms-vertical.css' rel='stylesheet' type='text/css'>

<!-- Master Slider -->
	<script src="/masterslider/masterslider.min.js"></script>

<!-- Add fancyBox main JS and CSS files -->
    <script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
    <link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script src="/js/jquery.magnific-popup.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/magnific-popup.css"/>

    <script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-27']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'cinemag.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='8cd00c1c992d7beacf1f29c63a666ead' data-cfasync='false' async='async'></script>

</head>	
<body>

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>


<script>
    $(document).ready(function() {
    	var artH = $('#arttext').height();
    	var ok = 0;
    	$(window).scroll(function() {
    		if($(this).scrollTop() > artH/3) {
        		    if ((!($('#js-popupart').hasClass('is-visible'))) && (ok == 0)) {
        		         trackOutboundLink('http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/','view'); 
        		         ok = 1;
        		    }
    			    $('#js-popupart').addClass('is-visible');
        		    if($(this).scrollTop() > (artH + $(window).height() - 185)) {
        		        $('#js-popupart').removeClass('is-visible');
        		} 
    		} else {
    			$('#js-popupart').removeClass('is-visible');
    		}
    	});
        $('.js-close').on('click', function(e) {
            if ($('#js-popupart').hasClass('is-visible')) {
                $('#js-popupart').remove();
            }
    		e.preventDefault();
        });
    });
</script>
<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url, type) {
              //alert('url:' + url);
              //alert('type:' + type);
   ga('send', 'event', 'outbound', type, url, {'hitCallback':
     function () {
         if (type == 'click'){
              document.location = url;
         }
     }
   });
}

</script>

<div id="js-popupart" class="popupart clearfix">
    <div class="popuparttop"></div>
    <a href="/nea_eidiseis/arthro/o_kalyteros_filos_tou_anthropou_einai_o_skylos_tou_goues_anterson-130681750/" onclick="trackOutboundLink('http://www.cinemag.gr/nea_eidiseis/arthro/o_kalyteros_filos_tou_anthropou_einai_o_skylos_tou_goues_anterson-130681750/','click'); return false;"><img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303319_type12821.jpg" border="0" /> <h3>ΕΙΔΗΣΕΙΣ</h3> <h2>Ο καλύτερος φίλος του ανθρώπου είναι ο σκύλος (του Γουές Άντερσον)</h2></a>
    <a class="js-close" href="#">
        <img class="popupartclose" src="http://www.e-go.gr/images/readmoreclose.gif" border="0" />
    </a>
</div>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1390, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<section>

    <header id="header" class="header wrapper clearfix">
         
<div class="headerin clearfix">
   
   <div class="teuxos">
        <a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_bazei_ta_giortina_tou-130681943/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303453_type13046.jpg" border="0" width="100" height="133"/></a><div class="teuxostxt"><a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_bazei_ta_giortina_tou-130681943/"><b>Τεύχος 243</b> Αφιέρωμα στη δεκαετία του '80!</a></div>
    </div>
   
   
    <div class="logo" id="header__logo">
        <a class="logo_img" href="http://www.cinemag.gr">
            <img src="/images/logo.png"/>
            <ul id="logo_slides">
                <li><img src="/images/logo/logo_01.png" /></li>
                <li><img src="/images/logo/logo_02.png" /></li>
                <li><img src="/images/logo/logo_03.png" /></li>
                <li><img src="/images/logo/logo_04.png" /></li>
                <li><img src="/images/logo/logo_05.png" /></li>
                <li><img src="/images/logo/logo_06.png" /></li>
                <li><img src="/images/logo/logo_07.png" /></li>
                <li><img src="/images/logo/logo_08.png" /></li>
                <li><img src="/images/logo/logo_09.png" /></li>
                <li><img src="/images/logo/logo_10.png" /></li>
                <li><img src="/images/logo/logo_11.png" /></li>
                <li><img src="/images/logo/logo_12.png" /></li>
                <li><img src="/images/logo/logo_13.png" /></li>
                <li><img src="/images/logo/logo_14.png" /></li>
                <li><img src="/images/logo/logo_15.png" /></li>
            </ul>
        </a>
    </div>
    

    <div class="headerright clearfix">
    
        <div class="social">
             
             <div class="btnagenda"> 
                <h1><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">23/12</a></h1> 
                <h2><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">ΑΤΖΕΝΤΑ</a></h2>
            </div>

            <ul>
<li><a href="https://www.facebook.com/cinemag.gr?fref=ts" target="_blank"><img src="/images/social_fb.png" /></a></li>
<li><a href="https://twitter.com/nyxtespremieras" target="_blank"><img src="/images/social_tw.png" /></a></li>
<!-- li><a href="#"><img src="/images/social_g.png" /></a></li -->
<li><a href="https://www.instagram.com/cinemag_gr" target="_blank"><img src="/images/social_instgr.png" /></a></li>
</ul>
        </div>
        
        <div class="clearfix"></div>
        
        <!-- SiteSearch Google -->
        <div class="googlebox">
            <table border="0" cellpadding="0" cellspacing="0">
                <tr><td nowrap="nowrap">

<script>
  (function() {
    var cx = '002828342859961686234:dnttgu_obtw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
  
  
jQuery(function ($) {

    $('#logo_slides').cycle({
        fx: 'none',
        random: 1,
        speed: 2,
        timeout: 70
    }).cycle("pause");

    $('#header__logo').hover(function () {
        $(this).find('#logo_slides').addClass('active').cycle('resume');
    }, function () {
        $(this).find('#logo_slides').removeClass('active').cycle('pause');
    });
});
</script>
<gcse:search></gcse:search>


                </td></tr>
            
            </table>
        </div>
    <!-- SiteSearch Google -->
    
    </div>

    
</div>   

 

<div class="menuall clearfix">
    <div class="menuin clearfix">
        <ul class="menu_first">
            <li class="homelink"><a href="/"><img src="/images/ico_home.png" border="0" alt="cinemag.gr" /></a></li>
            <li class="menuitem"><a class="menulink" href="/nea_eidiseis/">ΝΕΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></li><li class="item-dropdown"><a class="menulink" href="/screening_room/">SCREENING ROOM</a></li><li class="item-dropdown"><a class="menulink" href="/diagonismoi/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/nea/arthro/to_neo_teuxos_tou_periodikou_sinema_bazei_ta_giortina_tou-130681947/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303453_type12564.jpg" border="0" />         <span class="sum1tit">Το νέο τεύχος του περιοδικού ΣΙΝΕΜΑ βάζει τα γιορτινά του!</span>    </a></div><div class="menusum1">    <a href="/nea/arthro/o_kinimatografos_paei_o_skorseze_den_aisiodoksei_gia_to_mellon_tis_7is_texnis-130683984/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107306449_type12564.jpg" border="0" />         <span class="sum1tit">«Ο κινηματογράφος πάει»: Ο Σκορσέζε δεν αισιοδοξεί για το μέλλον της 7ης τέχνης</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/to_alien_covenant_tha_speirei_ton_tromo_me_ton_tzeims_franko_sto_kast-130459278/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107303325_type12599.jpg" border="0" />         <span class="sum2tit">Το «Alien: Covenant» θα σπείρει τον τρόμο (με τον Τζέιμς Φράνκο στο καστ)</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107306339_type12599.jpg" border="0" />         <span class="sum2tit">Ο Ντενί Βιλνέβ στην έρημο του «Dune»;</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/to_2049_den_einai_makria_treiler_kai_fotografies_tou_neou_blade_runner-130272116/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107302306_type12599.jpg" border="0" />         <span class="sum2tit">To 2049 δεν είναι μακριά! Τρέιλερ και φωτογραφίες του νέου «Blade Runner»</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/to_sygklonistiko_eis_to_onoma_tou_patros_apopse_sti_mikri_othoni-130682670/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107304503_type12599.jpg" border="0" />         <span class="sum2tit">Το συγκλονιστικό «Εις το Όνομα του Πατρός» απόψε στη μικρή οθόνη</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/paizontai_tora/">ΤΑΙΝΙΕΣ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/paizontai_tora/">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</a></li><li class="item-dropdown"><a class="menulink" href="/prosexos/">ΠΡΟΣΕΧΩΣ</a></li><li class="item-dropdown"><a class="menulink" href="/aithouses/">ΑΙΘΟΥΣΕΣ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/arxiki_tainies/arthro/la_la_land-130680450/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303320_type12564.jpg" border="0" />         <span class="sum1tit">La La Land</span>    </a></div><div class="menusum1">    <a href="/arxiki_tainies/arthro/h_kokkini_xelona-130680350/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107300269_type12564.jpg" border="0" />         <span class="sum1tit">Η Κόκκινη Χελώνα</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_roza_tis_smyrnis-130680456/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161027/engine/pegasus_LARGE_t_1581_107156290_type12599.jpg" border="0" />         <span class="sum2tit">Η Ρόζα της Σμύρνης</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/baiana-130680454/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20160614/engine/pegasus_LARGE_t_1581_106923532_type12599.jpg" border="0" />         <span class="sum2tit">Βαϊάνα</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/kryfi_omorfia-130680451/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107279815_type12599.jpg" border="0" />         <span class="sum2tit">Κρυφή Ομορφιά</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_mpalarina_kai_o_mikros_efeuretis-130680352/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107301953_type12599.jpg" border="0" />         <span class="sum2tit">H Μπαλαρίνα και ο Μικρός Εφευρέτης</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/themata/">ΑΦΙΕΡΩΜΑΤΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/themata/">ΘΕΜΑΤΑ</a></li><li class="item-dropdown"><a class="menulink" href="/periodiko_sinema/">ΠΕΡΙΟΔΙΚΟ ΣΙΝΕΜΑ</a></li><li class="item-dropdown"><a class="menulink" href="/oskar_2016/">OSCAR</a></li><li class="item-dropdown"><a class="menulink" href="/kannes_2016/">ΚΑΝΝΕΣ</a></li><li class="item-dropdown"><a class="menulink" href="/photo_gallery/">PHOTO GALLERY</a></li><div class="clearfix"></div>        <div class="menusum2">    <a href="/themata/arthro/anaskopisi_2016_ta_viral_binteo_tis_xronias-130680883/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107302247_type12599.jpg" border="0" />         <span class="sum2tit">Ανασκόπηση 2016: Τα viral βίντεο της χρονιάς</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/tragoudontas_sto_pani_to_kinimatografiko_miouzikal_ksanazei-129298746/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20160619/engine/pegasus_LARGE_t_1581_106926835_type12599.jpg" border="0" />         <span class="sum2tit">Τραγουδώντας στο... πανί! Το κινηματογραφικό μιούζικαλ ξαναζεί</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_h_ekkofantiki_siopi_tou_mikael_xaneke-130383156/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20160621/engine/pegasus_LARGE_t_1581_106928871_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Η εκκωφαντική σιωπή του Μίκαελ Χάνεκε</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/anaskopisi_2016_ta_kalytera_treiler_tis_xronias-130678557/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161220/engine/pegasus_LARGE_t_1581_107300430_type12599.jpg" border="0" />         <span class="sum2tit">Ανασκόπηση 2016: Τα καλύτερα τρέιλερ της χρονιάς</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/15_trivia_gia_ta_15_xronia_apo_tin_premiera_tou_arxonta_ton_daxtylidion-130678655/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161220/engine/pegasus_LARGE_t_1581_107300469_type12599.jpg" border="0" />         <span class="sum2tit">15 trivia για τα 15 χρόνια από την πρεμιέρα του «Άρχοντα των Δαχτυλιδιών»</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_h_melagxolia_ton_xristougennon-129940345/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20151223/engine/pegasus_LARGE_t_1581_106447875_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Η μελαγχολία των Χριστουγέννων</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="http://www.aiff.gr">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></li><li class="menuitem"><a class="menulink" href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></li><li class="menuitem"><a class="menulink" href="/proti_ora_sinema/">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></li>
        </ul>
    </div>
    <!-- div class="search_btn"><img src="/images/search_box_icon.png" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div-->
</div>    
<!-- div class="searchbar">%BLOCK%</div -->




    </header>

    <div class="headeradv clearfix">
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '824570807633838',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button --><div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1199, p='', s='980x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div></div>

    <div class="outer clearfix">
      <div class="leftcol">
        <div class="entry-content">
<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/nea_eidiseis/">ΝΕΑ</a></span><span class="path2"> / <a href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></span></div><div class="clear"> </div>
<article class="text clearfix" id="arttext">





<!--SET ARTICLES IF MODIFIED SINCE LOGIC/-->

<a name="topnav"></a>

<div class="art-top">
<div class="art-info">
    <div class="date">11:11<br/>23/12</div>
    <a href="http://www.cinemag.gr/"><img src="/images/source/source_cinema.png" class="source_cinema"/></a>
</div>

<div class="art-txt">
<!-- ARTICLE HEADTITLE/ -->
<h1>Ο Ντενί Βιλνέβ στην έρημο του «Dune»;<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>
<b></b> <div class="smallsizeart"><div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20161223/low/pegasus_LARGE_t_1581_107306339.JPEG" rel="lightbox-group1" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107306339_type12905.jpg"  border="0" alt="Ο Ντενί Βιλνέβ στην έρημο του «Dune»;" /></a></td></tr></table></center></div></div><div class="artsummary clearfix"><p>Μετά από μία αξιοσημείωτη πορεία στη...γη, ο σκηνοθέτης του &laquo;Arrival&raquo; και&nbsp;&laquo;Blade Runner 2049&raquo;&nbsp;θα ταξιδέψει από την μεγάλη οθόνη στον&nbsp;πλανήτη Αρράκις!</p>
</div><div class="publisher clearfix">Από τον Πάνο Γκένα</div><p>Σύμφωνα με το Variety το θρυλικό μυθιστόρημα επιστημονικής φαντασίας (ή μήπως η βίβλος της;) του Φρανκ Χέρμπερτ &laquo;Dune&raquo; θα κάνει απόβαση στη μεγάλη οθόνη δια χειρός Ντενί Βιλνέβ, που τελευταία απασχολεί δημιουργικά τα κινηματογραφικά μέσα με την έξοδο του <a href="http://www.cinemag.gr/arxiki_tainies/arthro/h_afiksi-130653907/" target="_blank">&laquo;Arrival&raquo;</a> και του <a href="http://www.cinemag.gr/nea/arthro/to_2049_den_einai_makria_treiler_kai_fotografies_tou_neou_blade_runner-130272116/" target="_blank">επερχόμενου &laquo;Blade Runner 2049&raquo;</a>.</p><p>Τον Σεπτέμβρη ο Βιλνέβ είχε δηλώσει πως ...είναι εδώ και χρόνια όνειρό μου να διασκευάσω το &quot;Dune&quot;, αλλά είναι δύσκολο να αποκτήσουμε τα δικαιώματα&nbsp;και δεν νομίζω ότι θα τα καταφέρουμε&raquo;.</p><p>Τον προηγούμενο μήνα, το ίδρυμα που διαχειρίζεται την περιουσία του&nbsp;Χέρμπερτ ανακοίνωσε την πρόθεσή τους να επαναφέρουν το &laquo;Dune&quot; τόσο στη μικρή όσο και στη μεγάλη οθόνη και απ&#39; ότι φαίνεται&nbsp;το όνειρο του Βιλνέβ μπορεί να γίνει πραγματικότητα. Είναι ενδιαφέρον να επισημάνουμε πως πριν χρόνια το <a href="http://www.cinemag.gr/nea_eidiseis/arthro/jodorowsky_s_dune_to_apolyto_cult_classic_epistimonikis_fantasias_pou_den_egine_pote-129642562/" target="_blank">σχέδιο γυρόφερνε ο Χοδορόφσκι</a>, ενώ&nbsp;ο Βιλνέβ (αν εμπλακεί στο &laquo;Dune&raquo;) θα μεταπηδήσει στο σύμπαν του Χέρμπερτ μετά το&nbsp;&laquo;Blade Runner&raquo; του, ενώ στις αρχές του &#39;80 ο Ρίντλεϊ Σκοτ είχε απορρίψει την κινηματογραφική διασκευή του &quot;Dune&quot;&nbsp;προκειμένου να ασχοληθεί με το &laquo;Blade Runner&raquo;.</p><p>To 1984 το &laquo;Dune&raquo; βρήκε το δρόμο του στις κινηματογραφικές αίθουσες με οδηγό τον Ντέιβιντ Λίντς, ο οποίος παρέδωσε ένα αμφιλεγόμενο, αδύναμο φιλμ&nbsp;με τον Κάιλ Μακ Λάχλαν στο ρόλο του Πολ Ατρείδη.&nbsp;Ο Αρράκις, γνωστός και ως Ντιουν είναι το μοναδικό μέρος σε ολόκληρο το γνωστό σύμπαν όπου υπάρχουν φυσικά αποθέματα του μπαχαρικού μελάνζ, της πολυτιμότερης ουσίας στην Αυτοκρατορία. Ο&nbsp;Πολ θα σφραγίσει το μέλλον του πλανήτη και ολόκληρης της Αυτοκρατορίας αναλαμβάνοντας να πάρει εκδίκηση για την συνομωσία κατά της οικογένειας του που έχει ως αποτέλεσμα τον θάνατο του πατέρα του.</p><p>Δράση, μυστικισμός, μα πάνω απ΄όλα όραμα, το κλασικό έργο του Χέρμπερτ αξίζει μίας αντίστοιχης μεταφοράς στον κινηματογράφο και ο (όλο και περισσότερο) ενδιαφέρον Ντενί Βιλνέβ έχει σίγουρα την προσοχή μας.</p><p><iframe frameborder="0" height="360" src="https://www.youtube.com/embed/KwPTIEWTYEI" width="640"></iframe></p></div>

<div class="clearfix"></div>

<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21226015' data-title='cinemag.gr - Ο Ντενί Βιλνέβ στην έρημο του «Dune»;' data-link='http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Ecinemag%2Egr%2F%2Fnea%5Feidiseis%2Farthro%2Fo%5Fnteni%5Fbilneb%5Fstin%5Ferimo%5Ftou%5Fdune%2D130683961%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D37406%26imgid%3D107306339%26srcid%3D1581%26type%3D12148&description=%CE%9F+%CE%9D%CF%84%CE%B5%CE%BD%CE%AF+%CE%92%CE%B9%CE%BB%CE%BD%CE%AD%CE%B2+%CF%83%CF%84%CE%B7%CE%BD+%CE%AD%CF%81%CE%B7%CE%BC%CE%BF+%CF%84%CE%BF%CF%85+%C2%ABDune%C2%BB%3B" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea_eidiseis/article_mail_to/o_nteni_bilneb_stin_erimo_tou_dune-130683961/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea_eidiseis/article_print/o_nteni_bilneb_stin_erimo_tou_dune-130683961/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="clearfix"></div>



    <div class="forum clearfix">
    
<a name="comments"></a>
<div class="fbcom">
<fb:comments href="http://www.cinemag.gr//nea_eidiseis/arthro/o_nteni_bilneb_stin_erimo_tou_dune-130683961/" num_posts="10" width="654"></fb:comments>
</div><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->

    </div>


</article>
<div id="prototype_34069" ></div><script>addPrototypeElement('34069','BESTOF','/incl/rest_articles_34069.asp','pageid=912&catid=37406&subid=2&catidlocal=37406&subidlocal=2',true,'');</script><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->
</div>
      </div>
      <aside class="rightcol"><div class="banner300250"><script>
$(document).ready(function(){
    $(window).scroll(function () {
         if (!timeout) {
            var targetad ;
            var targetcol ;
         if($('.rightcol').length !== 0) {
            targetad = $(".rightcol .banner300250:first-child");
            targetcol = $(".rightcol");
            }
         else if($('.rightcolhp').length !== 0) {
            var targetad = $(".rightcolhp .banner300250:first-child");
            var targetcol = $(".rightcolhp");
            }
            var adheight = targetad.outerHeight();
            var ftop = $(window).scrollTop();
            var colftop = targetcol.offset().top;
            var xtraoffset = 0; 
            var diftop = ftop - colftop + xtraoffset;
            var timeout = null;
            timeout = setTimeout(function () {
            if (diftop > 0 && 1250 > ftop) {
                console.log("=====================> CURRENTLY TOP SECTION ");
                if (document.querySelector('.headerin.is-sticky') !== null) {
                    xtraoffset = 0; 
                }
                targetad.css("margin-top", diftop); 
                clearTimeout(timeout);
                }
            else {
                console.log('=====================> OFFSIDE ');
                clearTimeout(timeout);
            }
            }, 1);
         }
    });
});
</script>



<script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1228, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="widget widget-popular clearfix">

   
   <h6 class="widget-header">ΤΑ ΠΙΟ ΔΙΑΒΑΣΜΕΝΑ</h6>

        <ul class="popular-list">
            <li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/to_sygklonistiko_eis_to_onoma_tou_patros_apopse_sti_mikri_othoni-130682670/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107304503_type13014.jpg" alt"">             <h3 class="dimofili">1</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Το συγκλονιστικό «Εις το Όνομα του Πατρός» απόψε στη μικρή οθόνη            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/paizontai_tora/arthro/la_la_land-130680450/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303320_type13014.jpg" alt"">             <h3 class="dimofili">2</h3>         </div>        <h6 class="category">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</h6>         <h4 class="populartit">La La Land            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/anaskopisi_2016_ta_viral_binteo_tis_xronias-130680883/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107302247_type13014.jpg" alt"">             <h3 class="dimofili">3</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Ανασκόπηση 2016: Τα viral βίντεο της χρονιάς            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/oi_15_kalyteres_tainies_tou_2015_mexri_tora-130114690/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20150717/engine/pegasus_LARGE_t_1581_106628975_type13014.jpg" alt"">             <h3 class="dimofili">4</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Οι 15 καλύτερες ταινίες του 2015 (μέχρι τώρα!)            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/oi_20_kalyteres_tainies_pou_eginan_pote_symfona_me_to_sinema-130286569/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20160213/engine/pegasus_LARGE_t_1581_106815923_type13014.jpg" alt"">             <h3 class="dimofili">5</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Οι 20 καλύτερες ταινίες που έγιναν ποτέ σύμφωνα με το ΣΙΝΕΜΑ!            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/treiler_o_tsarli_xanam_ki_o_rompert_patinson_antimetopoi_me_tous_kanibalous_tou_amazoniou-130329793/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20161223/engine/pegasus_LARGE_t_1581_107304420_type13014.jpg" alt"">             <h3 class="dimofili">6</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Τρέιλερ: Ο Τσάρλι Χάναμ κι ο Ρόμπερτ Πάτινσον αντιμέτωποι με τους κανίβαλους του Αμαζονίου            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li>
        </ul>

</div>

<div class="sticky-ad">
	<div class="ban300250"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1339, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
</div><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">                         <div class="advr">                <h1><a href="/protaseis/arthro/adman_life_protaseis-130160867/"></a></h1>                <a href="/protaseis/arthro/adman_life_protaseis-130160867/"><script data-server="ADMAN|http://adman.gr/">  var ppn=null; var element = document.getElementById('banner_37585_articleInfinite_3_10');  document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1495,"290x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);  </script></a>                <h2><a href="/protaseis/arthro/adman_life_protaseis-130160867/"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20160623/low/pegasus_LARGE_t_1_106930144.GIF" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="advright">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Right Side -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9628004899418467" data-ad-slot="6960762001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- NO 2nd Ad--></aside>
    </div>
    
</section>
<link rel="stylesheet" href="footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>

<script src="/js/plugins.js"></script>
<script async src="/js/main.js" onload="CINEMA"></script><!-- [dvlp] -->


<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-1074537-27', 'auto');
      ga('send', 'pageview');
    
</script>

<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100367&nCatID=37406&nStampRightID=&nLevelid=2&nPubID=130683961&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('cinemag');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453391920|1479/1x1?264335:=1453391920@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.smallsizeart p')[0]  });
</script> 

</body>
</html>