<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
   
		<meta charset="utf-8">
		
		<title>Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη» ? νεα , ειδησεις  || cinemag.gr</title>
		<meta name="keywords" content="νεα , ειδησεις , Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»">
		<meta name="description" content="10/2/2017 - Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη» - <p>Πραγματοποιήθηκε χθες με έντονο πολιτικό στίγμα η πρεμιέρα του 67ου Φεστιβάλ Κινηματογράφου του Βερολίνου.</p> - νεα , ειδησεις  - cinemag.gr">

		<meta name="HandheldFriendly" content="True">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
		<meta http-equiv="cleartype" content="on">
		<meta name="abstract" content="νεα , ειδησεις ">
		<meta name="robots" content="index, follow">
		<meta name="document-classification" content="internet">
		<meta name="document-type" content="Public">
		<meta name="document-rating" content="Safe for Kids">
		<meta name="document-distribution" content="Global">
		<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.cinemag.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.cinemag.gr" on "10/2/2017 || 5:38:39 μμ" r (n 0 s 0 v 0 l 0))">
		<meta name="author" content="e-go.gr, Pegasus Interactive">
		<meta name="copyright" content="2017 Pegasus Interactive">
		<meta name="document-state" content="Dynamic">

		<meta name="Publisher" content="Pegasus Interactive, http://www.pegasus.gr">

		<link rel="shortcut icon" type="image/x-icon" href="fav-icon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="icons/AppIcon76x76.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="icons/AppIcon60x60@2x.png">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="icons/AppIcon76x76@2x.png">
		<link rel="apple-touch-icon-precomposed" href="icons/AppIcon57x57.png"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) --><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<link rel="stylesheet" href="/style.css?v=1.0.3" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.3" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="824570807633838"/>
<meta property="og:site_name" content="cinemag.gr"/>
<meta property="og:url" content="http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»"/>
<meta property="og:description" content="Πραγματοποιήθηκε χθες με έντονο πολιτικό στίγμα η πρεμιέρα του 67ου Φεστιβάλ Κινηματογράφου του Βερολίνου.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443657_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443657_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Πραγματοποιήθηκε χθες με έντονο πολιτικό στίγμα η πρεμιέρα του 67ου Φεστιβάλ Κινηματογράφου του Βερολίνου.
" />
<meta name="twitter:title" content="Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»" />
<meta name="twitter:site" content="cinemag.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>


<link rel="icon" href="http://www.cinemag.gr/images/fav-icon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>

<!-- Base MasterSlider style sheet -->
        <link rel="stylesheet" href="/masterslider/style/masterslider.css" />

	<!-- Master Slider Skin -->
	<link href="/masterslider/skins/default/style.css" rel='stylesheet' type='text/css'>
		 
	<!-- MasterSlider Template Style -->
	<link href='masterslider/style/ms-vertical.css' rel='stylesheet' type='text/css'>

<!-- Master Slider -->
	<script src="/masterslider/masterslider.min.js"></script>

<!-- Add fancyBox main JS and CSS files -->
    <script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
    <link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script src="/js/jquery.magnific-popup.min.js"></script>
        <link rel="stylesheet" type="text/css" href="/css/magnific-popup.css"/>

    <script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-27']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'cinemag.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='8cd00c1c992d7beacf1f29c63a666ead' data-cfasync='false' async='async'></script>

</head>	
<body>

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>


<script>
    $(document).ready(function() {
    	var artH = $('#arttext').height();
    	var ok = 0;
    	$(window).scroll(function() {
    		if($(this).scrollTop() > artH/3) {
        		    if ((!($('#js-popupart').hasClass('is-visible'))) && (ok == 0)) {
        		         trackOutboundLink('http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/','view'); 
        		         ok = 1;
        		    }
    			    $('#js-popupart').addClass('is-visible');
        		    if($(this).scrollTop() > (artH + $(window).height() - 185)) {
        		        $('#js-popupart').removeClass('is-visible');
        		} 
    		} else {
    			$('#js-popupart').removeClass('is-visible');
    		}
    	});
        $('.js-close').on('click', function(e) {
            if ($('#js-popupart').hasClass('is-visible')) {
                $('#js-popupart').remove();
            }
    		e.preventDefault();
        });
    });
</script>
<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url, type) {
              //alert('url:' + url);
              //alert('type:' + type);
   ga('send', 'event', 'outbound', type, url, {'hitCallback':
     function () {
         if (type == 'click'){
              document.location = url;
         }
     }
   });
}

</script>

<div id="js-popupart" class="popupart clearfix">
    <div class="popuparttop"></div>
    <a href="/themata/arthro/ola_ta_brabeumena_me_oskar_optika_efe_se_ena_binteo_gia_oskar-130295782/" onclick="trackOutboundLink('http://www.cinemag.gr/themata/arthro/ola_ta_brabeumena_me_oskar_optika_efe_se_ena_binteo_gia_oskar-130295782/','click'); return false;"><img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443524_type12821.jpg" border="0" /> <h3>ΘΕΜΑΤΑ</h3> <h2>Όλα τα βραβευμένα με Όσκαρ οπτικά εφέ σε ένα βίντεο για... Όσκαρ!</h2></a>
    <a class="js-close" href="#">
        <img class="popupartclose" src="http://www.e-go.gr/images/readmoreclose.gif" border="0" />
    </a>
</div>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1390, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<section>

    <header id="header" class="header wrapper clearfix">
         
<div class="headerin clearfix">
   
   <div class="teuxos">
        <a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_bazei_ta_giortina_tou-130681943/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161222/engine/pegasus_LARGE_t_1581_107303453_type13046.jpg" border="0" width="100" height="133"/></a><div class="teuxostxt"><a href="/periodiko_sinema/arthro/to_neo_teuxos_tou_periodikou_sinema_bazei_ta_giortina_tou-130681943/"><b>Τεύχος 243</b> Αφιέρωμα στη δεκαετία του '80!</a></div>
    </div>
   
   
    <div class="logo" id="header__logo">
        <a class="logo_img" href="http://www.cinemag.gr">
            <img src="/images/logo.png"/>
            <ul id="logo_slides">
                <li><img src="/images/logo/logo_01.png" /></li>
                <li><img src="/images/logo/logo_02.png" /></li>
                <li><img src="/images/logo/logo_03.png" /></li>
                <li><img src="/images/logo/logo_04.png" /></li>
                <li><img src="/images/logo/logo_05.png" /></li>
                <li><img src="/images/logo/logo_06.png" /></li>
                <li><img src="/images/logo/logo_07.png" /></li>
                <li><img src="/images/logo/logo_08.png" /></li>
                <li><img src="/images/logo/logo_09.png" /></li>
                <li><img src="/images/logo/logo_10.png" /></li>
                <li><img src="/images/logo/logo_11.png" /></li>
                <li><img src="/images/logo/logo_12.png" /></li>
                <li><img src="/images/logo/logo_13.png" /></li>
                <li><img src="/images/logo/logo_14.png" /></li>
                <li><img src="/images/logo/logo_15.png" /></li>
            </ul>
        </a>
    </div>
    

    <div class="headerright clearfix">
    
        <div class="social">
             
             <div class="btnagenda"> 
                <h1><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">10/2</a></h1> 
                <h2><A title="Ατζέντα" href="/r.asp?catid=38384&subid=1">ΑΤΖΕΝΤΑ</a></h2>
            </div>

            <ul>
<li><a href="https://www.facebook.com/cinemag.gr?fref=ts" target="_blank"><img src="/images/social_fb.png" /></a></li>
<li><a href="https://twitter.com/nyxtespremieras" target="_blank"><img src="/images/social_tw.png" /></a></li>
<!-- li><a href="#"><img src="/images/social_g.png" /></a></li -->
<li><a href="https://www.instagram.com/cinemag_gr" target="_blank"><img src="/images/social_instgr.png" /></a></li>
</ul>
        </div>
        
        <div class="clearfix"></div>
        
        <!-- SiteSearch Google -->
        <div class="googlebox">
            <table border="0" cellpadding="0" cellspacing="0">
                <tr><td nowrap="nowrap">

<script>
  (function() {
    var cx = '002828342859961686234:dnttgu_obtw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
  
  
jQuery(function ($) {

    $('#logo_slides').cycle({
        fx: 'none',
        random: 1,
        speed: 2,
        timeout: 70
    }).cycle("pause");

    $('#header__logo').hover(function () {
        $(this).find('#logo_slides').addClass('active').cycle('resume');
    }, function () {
        $(this).find('#logo_slides').removeClass('active').cycle('pause');
    });
});
</script>
<gcse:search></gcse:search>


                </td></tr>
            
            </table>
        </div>
    <!-- SiteSearch Google -->
    
    </div>

    
</div>   

 

<div class="menuall clearfix">
    <div class="menuin clearfix">
        <ul class="menu_first">
            <li class="homelink"><a href="/"><img src="/images/ico_home.png" border="0" alt="cinemag.gr" /></a></li>
            <li class="menuitem"><a class="menulink" href="/nea_eidiseis/">ΝΕΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></li><li class="item-dropdown"><a class="menulink" href="/screening_room/">SCREENING ROOM</a></li><li class="item-dropdown"><a class="menulink" href="/diagonismoi/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/nea/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443657_type12564.jpg" border="0" />         <span class="sum1tit">Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»</span>    </a></div><div class="menusum1">    <a href="/nea/arthro/berlinale_2017_ta_anarxa_blues_tou_django_etoima_na_ksesikosoun_apopse_to_berolino-130788661/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107440858_type12564.jpg" border="0" />         <span class="sum1tit">Berlinale 2017: Τα άναρχα blues του «Django» έτοιμα να ξεσηκώσουν απόψε το Βερολίνο</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/oi_dimiourgoi_tou_stranger_things_moirazontai_mystika_tis_2is_sezon-130732093/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443585_type12599.jpg" border="0" />         <span class="sum2tit">Οι δημιουργοί του «Stranger Things» μοιράζονται μυστικά της 2ης σεζόν</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/the_possibilities_are_endless_neo_treiler_kai_fotografies_gia_ton_kyklo-130098732/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443450_type12599.jpg" border="0" />         <span class="sum2tit">«The possibilities are endless». Νέο τρέιλερ και φωτογραφίες για τον «Κύκλο»</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/mary_shelleu_h_el_faningk_os_syggrafeas_tou_frankenstain-130790352/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443357_type12599.jpg" border="0" />         <span class="sum2tit">«Mary Shelley»: Η Ελ Φάνινγκ ως συγγραφέας του Φρανκενστάιν</span>    </a></div><div class="menusum2">    <a href="/nea/arthro/o_tzon_karpenter_brike_skinotheti_kai_senariografo_gia_to_neo_halloween-130364857/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443463_type12599.jpg" border="0" />         <span class="sum2tit">Ο Τζον Κάρπεντερ βρήκε σκηνοθέτη και σεναριογράφο για το νέο «Halloween»</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/paizontai_tora/">ΤΑΙΝΙΕΣ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/paizontai_tora/">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</a></li><li class="item-dropdown"><a class="menulink" href="/prosexos/">ΠΡΟΣΕΧΩΣ</a></li><li class="item-dropdown"><a class="menulink" href="/aithouses/">ΑΙΘΟΥΣΕΣ</a></li><div class="clearfix"></div>        <div class="menusum1">    <a href="/arxiki_tainies/arthro/nerouda-130787155/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20161024/engine/pegasus_LARGE_t_1581_107150622_type12564.jpg" border="0" />         <span class="sum1tit">Νερούδα</span>    </a></div><div class="menusum1">    <a href="/arxiki_tainies/arthro/peninta_pio_skoteines_apoxroseis_tou_gkri-130787056/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107439423_type12564.jpg" border="0" />         <span class="sum1tit">Πενήντα πιο Σκοτεινές Αποχρώσεις του Γκρι</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_tainia_lego_batman-130787052/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107439421_type12599.jpg" border="0" />         <span class="sum2tit">H Ταινία LEGO Batman</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/autokratoria-130787163/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107439533_type12599.jpg" border="0" />         <span class="sum2tit">Αυτοκρατορία</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/h_klouba-130762650/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107410621_type12599.jpg" border="0" />         <span class="sum2tit">Η Κλούβα</span>    </a></div><div class="menusum2">    <a href="/arxiki_tainies/arthro/to_diastima_anamesa_mas-130680468/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107439525_type12599.jpg" border="0" />         <span class="sum2tit">Το Διάστημα Ανάμεσά Μας</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="/themata/">ΑΦΙΕΡΩΜΑΤΑ</a>    <ul class="menudropdown openmenu">        <li class="item-dropdown"><a class="menulink" href="/themata/">ΘΕΜΑΤΑ</a></li><li class="item-dropdown"><a class="menulink" href="/periodiko_sinema/">ΠΕΡΙΟΔΙΚΟ ΣΙΝΕΜΑ</a></li><li class="item-dropdown"><a class="menulink" href="/oskar_2017/">OSCAR</a></li><li class="item-dropdown"><a class="menulink" href="/kannes_2016/">ΚΑΝΝΕΣ</a></li><li class="item-dropdown"><a class="menulink" href="/photo_gallery/">PHOTO GALLERY</a></li><div class="clearfix"></div>        <div class="menusum2">    <a href="/themata/arthro/ola_ta_brabeumena_me_oskar_optika_efe_se_ena_binteo_gia_oskar-130295782/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443524_type12599.jpg" border="0" />         <span class="sum2tit">Όλα τα βραβευμένα με Όσκαρ οπτικά εφέ σε ένα βίντεο για... Όσκαρ!</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_sygkrinontas_tin_parousiasi_tou_leukou_oikou_sto_jackie_me_tin_pragmatiki-130790966/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443870_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Συγκρίνοντας την παρουσίαση του Λευκού Οίκου στο «Jackie» με την πραγματική</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_o_anthropos_stis_tainies_tou_nteni_bilneb-130791076/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107444087_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Ο άνθρωπος στις ταινίες του Ντενί Βιλνέβ</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/binteo_h_epirroi_tou_maikl_man_ston_skoteino_ippoti-130785694/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170208/engine/pegasus_LARGE_t_1581_107438143_type12599.jpg" border="0" />         <span class="sum2tit">Βίντεο: Η επιρροή του Μάικλ Μαν στον «Σκοτεινό Ιππότη»</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/oscars_2017_kanones_gia_tous_mellontikous_nikites-130783363/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170207/engine/pegasus_LARGE_t_1581_107434735_type12599.jpg" border="0" />         <span class="sum2tit">Oscars 2017: Κανόνες για τους μελλοντικούς νικητές</span>    </a></div><div class="menusum2">    <a href="/themata/arthro/fransoua_trifo_ekei_pou_brisketai_h_kardia-130781370/">        <img src="http://content-mcdn.feed.gr/filesystem/images/20170206/engine/pegasus_LARGE_t_1581_107432242_type12599.jpg" border="0" />         <span class="sum2tit">Φρανσουά Τριφό: Εκεί που βρίσκεται η καρδιά</span>    </a></div>     </ul></li><li class="menuitem"><a class="menulink" href="http://www.aiff.gr">ΝΥΧΤΕΣ ΠΡΕΜΙΕΡΑΣ</a></li><li class="menuitem"><a class="menulink" href="http://www.cinemag.gr/aoaff">OPEN AIR FILM FESTIVAL</a></li><li class="menuitem"><a class="menulink" href="/proti_ora_sinema/">ΠΡΩΤΗ ΩΡΑ: ΣΙΝΕΜΑ</a></li>
        </ul>
    </div>
    <!-- div class="search_btn"><img src="/images/search_box_icon.png" title="<br />κάντε κλικ για <b>αναζήτηση</b>" border="0" /></div-->
</div>    
<!-- div class="searchbar">%BLOCK%</div -->




    </header>

    <div class="headeradv clearfix">
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '824570807633838',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button --><div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1199, p='', s='980x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div></div>

    <div class="outer clearfix">
      <div class="leftcol">
        <div class="entry-content">
<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/nea_eidiseis/">ΝΕΑ</a></span><span class="path2"> / <a href="/nea_eidiseis/">ΕΙΔΗΣΕΙΣ</a></span></div><div class="clear"> </div>
<article class="text clearfix" id="arttext">





<!--SET ARTICLES IF MODIFIED SINCE LOGIC/-->

<a name="topnav"></a>

<div class="art-top">
<div class="art-info">
    <div class="date">14:50<br/>10/2</div>
    <a href="http://www.cinemag.gr/"><img src="/images/source/source_cinema.png" class="source_cinema"/></a>
</div>

<div class="art-txt">
<!-- ARTICLE HEADTITLE/ -->
<h1>Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>
<b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170210/low/pegasus_LARGE_t_1581_107443657.JPG" rel="lightbox-group1" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443657_type12905.jpg"  border="0" alt="Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»" /></a></td></tr></table></center></div></div><div class="artsummary clearfix"><p>Πραγματοποιήθηκε χθες με έντονο πολιτικό στίγμα η πρεμιέρα του 67ου Φεστιβάλ Κινηματογράφου του Βερολίνου.</p>
</div><div class="publisher clearfix">Αποστολή στο Βερολίνο: Πάνος Γκένας</div><p>Το Φεστιβάλ Βερολίνου δεν ξεχνά να ορίζει την καλλιτεχνική του ταυτότητα με πολιτικό φίλτρο. Φτάνει να αναλογιστεί κανείς τα πρόσφατα παραδείγματα των Χρυσών Άρκτων του, που έδωσαν στίγμα βραβεύοντας το &laquo;Ταξι στην Τεχεράνη&raquo; του Τζαφάρ Παναχί και πέρσι το ντοκιμαντέρ &laquo;Φωτιά στη Θάλασσα&raquo; του Τζιανφράνκο Ρόσι.</p><p style="text-align:center"><img alt="" src="http://www.aodos.gr/filesystem/images/20170210/low/pegasus_LARGE_t_1581_107443656.JPG" style="height:428px; width:620px" /></p><p>Κρατώντας λοιπόν την παράδοση, η&nbsp;βραδιά της Πρεμιέρας του Φεστιβάλ που συνοδευόταν από την εξαιρετικά επίκαιρη προβολή της ταινίας &laquo;Django&raquo; του Ετιέν Κομάρ (<strong><a href="http://www.cinemag.gr/nea_eidiseis/arthro/berlinale_2017_ta_anarxa_blues_tou_django_etoima_na_ksesikosoun_apopse_to_berolino-130788661/" target="_blank">διαβάστε την άποψή μας εδώ</a></strong>), δεν εξαντλήθηκε στα φωτογραφικά φλας του κόκκινου χαλιού. Η αντιπρόεδρος της γερμανικής Βουλής και πολιτικός των Πρασίνων, Κλόντια Ροθ εμφανίστηκε με ένα μαύρο φόρεμα διακοσμημένο με τη λέξη Unpresidented&nbsp;με μεγάλα γράμματα - καταδεικνύοντας προφανώς τον Πρόεδρο&nbsp;των ΗΠΑ&nbsp;Ντόναλντ Τραμπ, την επάρκεια, όσο και την συμπεριφορά του, που υποδαυλίζει πολιτικούς και καταφέρεται ενάντια στην ελευθερία του λόγου και την ελευθερία της τέχνης.</p><p style="text-align:center"><img alt="" src="http://www.aodos.gr/filesystem/images/20170210/low/pegasus_LARGE_t_1581_107443658.JPG" style="height:506px; width:620px" /></p><p>Στο ίδιο μήκος κύμματος, η&nbsp;οικοδέσποινα της βραδιάς, η κωμικός Ανκε Ενγκελκε που έχουμε ξαναδεί να παρουσιάζει την Τελετή Έναρξης του Φεστιβάλ, είχε μια ερώτηση στους διεθνείς επισκέπτες: &laquo;Είστε εδώ για το φεστιβάλ; Ή μήπως κάποιος σας κρατά από το να γυρίσετε πίσω στην πατρίδα σας;&raquo;. Ενώ συνέχισε με μία αναφορά στην περσινή Πρόεδρο της Κριτικής Επιτροπής Μέριλ Στριπ, με αφορμή τον λόγο της στις Χρυσές Σφαίρες: &laquo;Έκανε καλή δουλειά (σ.τ.σ. πέρσι), αλλά μάθαμε αργότερα στο Twitter πως υπήρξαμε&nbsp;θύματα της πιο υπερτιμημένης ηθοποιού στο Χόλιγουντ. Δεν μπορούμε να την ξαναφέρουμε&raquo;.</p><p>Για τον φετινό&nbsp;Πρόεδρο της Επιτροπής, σκηνοθέτη και σεναριογράφο Πολ Βερχόφεν, η Ενγκελκε σχολίασε πως &laquo;είναι φεμινιστής γεμάτος ελπίδα και κουράγιο ... οι γυναίκες ανοίγουν τα πόδια τους γι&#39; αυτόν ακόμα κι όταν έχουν πάρει το ρόλο!&raquo;. Φυσικά η παρουσιάστρια δεν έλειψε να αναφερθεί και στη μεγαλύτερη γερμανική, κινηματογραφική επιτυχία της χρονιάς το &laquo;Τόνι Έρντμαν&raquo;, λέγοντας πως &laquo;πρόκειται για έναν γέρο με περίεργη κόμμωση που έχει μια ανησυχητικά περίεργη σχέση με την κόρη του - ακριβώς ό, τι αγαπά η Αμερική&raquo;.</p><p style="text-align:center"><img alt="" src="http://www.aodos.gr/filesystem/images/20170210/low/pegasus_LARGE_t_1581_107443659.JPG" style="height:405px; text-align:center; width:620px" /></p><p>Η Τελετή όμως δεν αναλώθηκε στη σάτιρα. Η Μόνικα Γκρίτερς, επίτροπος πολιτισμού και μέσων ενημέρωσης έκανε αναφορά στο θρυλικό &laquo;Ich bin ein Berliner&raquo; του Τζον Κένεντι, καλωσορίζοντας τους διεθνείς επισκέπτες του Φεστιβάλ, ενώ ο&nbsp;δήμαρχος του Βερολίνου Μίκαελ Μίλερ πρόσθεσε πως &laquo;μετά την πτώση του Τείχους του Βερολίνου, είπαμε πως οι τοίχοι δεν θα χωρίζουν τους ανθρώπους. Ποτέ ξανά. Το εννοούμε τώρα περισσότερο από ποτέ&raquo;.</p><p>Ο Καλλιτεχνικός Διευθυντής του Φεστιβάλ Ντίτερ Κόσλικ καλωσόρισε με τη σειρά του τους καλεσμένου που επέδειξαν γενναιότητα και αφήφησαν τους υπό του μηδενός θερμοκρασίες της πόληςκαι κύρηξε την έναρξη του Φεστιβάλ στο Berlinale Palast της πλατείας Πότσνταμ.</p><p>Στη συνέχεια η φετινή κριτική επιτροπή, η οποία θα απονείμει οκτώ βραβεία&nbsp;μεταξύ των οποίων τη Χρυσή Άρκτο, ανέβηκε στη σκηνή. Μαζί με τον Πολ Βερχόφεν, τα μέλη της επιτροπής αποτελούν οι: παραγωγός Ντόρα Μπρουτσούκα Φουράτι (Τυνησία), ο καλλιτέχνης Όλαφουρ Έλιασον (Ισλανδία), η ηθοποιός Μάγκι Τζίλενχαλ (ΗΠΑ), η ηθοποιός Τζούλια Τζεντς (Γερμανία), ο ηθοποιός και σκηνοθέτης Ντιέγκο Λούνα (Μεξικό) και ο σκηνοθέτης/σεναριογράφος Γουάνγκ Κουάν&#39;αν (Κίνα).&nbsp;</p><p style="text-align:center"><img alt="" src="http://www.aodos.gr/filesystem/images/20170210/low/pegasus_LARGE_t_1581_107443660.JPG" style="height:454px; width:620px" /></p><p>Το 67ο Φεστιβάλ Κινηματογράφου του Βερολίνου θα διαρκέσει από τις 9-19 Φεβρουαρίου 2017 και το Περιοδικό ΣΙΝΕΜΑ/cinemag.gr βρίσκεται ήδη εκεί και σας υπόσχεται καθημερινά τις πιο ζεστές ανταποκρίσεις!</p><p><em>photos Associated Press</em></p><p><strong>Διαβάστε ακόμη<br /><a href="http://www.cinemag.gr/nea_eidiseis/arthro/berlinale_2017_ta_anarxa_blues_tou_django_etoima_na_ksesikosoun_apopse_to_berolino-130788661/" target="_blank">Berlinale 2017: Τα άναρχα blues του &laquo;Django&raquo; έτοιμα να ξεσηκώσουν απόψε το Βερολίνο</a></strong><br /><strong><a href="http://www.cinemag.gr/nea_eidiseis/arthro/berlinale_2017_gia_poies_tainies_anypomonoume-130788190/" target="_blank">Berlinale 2017: Για ποιες ταινίες ανυπομονούμε!</a></strong><br /><strong><a href="http://www.cinemag.gr/nea_eidiseis/arthro/o_pol_berxofen_kai_ekeinoi_anakoinothike_h_kritiki_epitropi_tis_berlinale_2017-130766456/" target="_blank">Ο Πολ (Βερχόφεν) και... εκείνοι! Ανακοινώθηκε η Κριτική Επιτροπή της Berlinale 2017</a></strong><br /><strong><a href="http://www.cinemag.gr/nea_eidiseis/arthro/to_hiwa_tis_zaklin_lentzou_sto_diagonistiko_tmima_tis_fetinis_berlinale-130716038/" target="_blank">Το &laquo;Hiwa&raquo; της Ζακλίν Λέντζου στο διαγωνιστικό τμήμα της φετινής Berlinale!</a></strong><br /><strong><a href="http://www.cinemag.gr/nea/arthro/h_fetini_berlinale_anoigei_mousika_me_django-130705751/" target="_blank">Η φετινή Berlinale ανοίγει μουσικά με &laquo;Django&raquo;</a></strong></p>

<div class="clearfix"></div>

<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='21226015' data-title='cinemag.gr - Berlinale 2017: «Δεν θα χωρίζουν τους ανθρώπους τείχη»' data-link='http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Ecinemag%2Egr%2F%2Fnea%5Feidiseis%2Farthro%2Fberlinale%5F2017%5Fden%5Ftha%5Fxorizoun%5Ftous%5Fanthropous%5Fteixi%2D130790755%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D37406%26imgid%3D107443657%26srcid%3D1581%26type%3D12148&description=Berlinale+2017%3A+%C2%AB%CE%94%CE%B5%CE%BD+%CE%B8%CE%B1+%CF%87%CF%89%CF%81%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CF%84%CE%BF%CF%85%CF%82+%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CE%BF%CF%85%CF%82+%CF%84%CE%B5%CE%AF%CF%87%CE%B7%C2%BB" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea_eidiseis/article_mail_to/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea_eidiseis/article_print/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="clearfix"></div>



    <div class="forum clearfix">
    
<a name="comments"></a>
<div class="fbcom">
<fb:comments href="http://www.cinemag.gr//nea_eidiseis/arthro/berlinale_2017_den_tha_xorizoun_tous_anthropous_teixi-130790755/" num_posts="10" width="654"></fb:comments>
</div><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->

    </div>


</article>
<div id="prototype_34069" ></div><script>addPrototypeElement('34069','BESTOF','/incl/rest_articles_34069.asp','pageid=912&catid=37406&subid=2&catidlocal=37406&subidlocal=2',true,'');</script><div class="clearfix"></div>
<span class="gads-inbetween-outer">
<span class="gads-inbetween-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life-Rect 650x130 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:130px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="8070058802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
</span>
<div class="clearfix"></div>
<!-- testyo -->
</div>
      </div>
      <aside class="rightcol"><div class="banner300250"><script>
$(document).ready(function(){
    $(window).scroll(function () {
         if (!timeout) {
            var targetad ;
            var targetcol ;
         if($('.rightcol').length !== 0) {
            targetad = $(".rightcol .banner300250:first-child");
            targetcol = $(".rightcol");
            }
         else if($('.rightcolhp').length !== 0) {
            var targetad = $(".rightcolhp .banner300250:first-child");
            var targetcol = $(".rightcolhp");
            }
            var adheight = targetad.outerHeight();
            var ftop = $(window).scrollTop();
            var colftop = targetcol.offset().top;
            var xtraoffset = 0; 
            var diftop = ftop - colftop + xtraoffset;
            var timeout = null;
            timeout = setTimeout(function () {
            if (diftop > 0 && 1250 > ftop) {
                console.log("=====================> CURRENTLY TOP SECTION ");
                if (document.querySelector('.headerin.is-sticky') !== null) {
                    xtraoffset = 0; 
                }
                targetad.css("margin-top", diftop); 
                clearTimeout(timeout);
                }
            else {
                console.log('=====================> OFFSIDE ');
                clearTimeout(timeout);
            }
            }, 1);
         }
    });
});
</script>



<script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1228, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="widget widget-popular clearfix">

   
   <h6 class="widget-header">ΤΑ ΠΙΟ ΔΙΑΒΑΣΜΕΝΑ</h6>

        <ul class="popular-list">
            <li class="popular-item clearfix">    <a href="/photo_gallery/arthro/to_andriko_gymno_sti_megali_othoni_photos-130106764/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107441191_type13014.jpg" alt"">             <h3 class="dimofili">1</h3>         </div>        <h6 class="category">PHOTO GALLERY</h6>         <h4 class="populartit">Το ανδρικό γυμνό στη μεγάλη οθόνη [photos]            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/paizontai_tora/arthro/peninta_pio_skoteines_apoxroseis_tou_gkri-130787056/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1581_107439423_type13014.jpg" alt"">             <h3 class="dimofili">2</h3>         </div>        <h6 class="category">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</h6>         <h4 class="populartit">Πενήντα πιο Σκοτεινές Αποχρώσεις του Γκρι            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/themata/arthro/oi_20_kalyteres_tainies_pou_eginan_pote_symfona_me_to_sinema-130286569/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20160213/engine/pegasus_LARGE_t_1581_106815923_type13014.jpg" alt"">             <h3 class="dimofili">3</h3>         </div>        <h6 class="category">ΘΕΜΑΤΑ</h6>         <h4 class="populartit">Οι 20 καλύτερες ταινίες που έγιναν ποτέ σύμφωνα με το ΣΙΝΕΜΑ!            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/paizontai_tora/arthro/nerouda-130787155/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20161024/engine/pegasus_LARGE_t_1581_107150622_type13014.jpg" alt"">             <h3 class="dimofili">4</h3>         </div>        <h6 class="category">ΠΑΙΖΟΝΤΑΙ ΤΩΡΑ</h6>         <h4 class="populartit">Νερούδα            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/mary_shelleu_h_el_faningk_os_syggrafeas_tou_frankenstain-130790352/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107443357_type13014.jpg" alt"">             <h3 class="dimofili">5</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">«Mary Shelley»: Η Ελ Φάνινγκ ως συγγραφέας του Φρανκενστάιν            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li><li class="popular-item clearfix">    <a href="/nea_eidiseis/arthro/h_polyasxoli_antel_eksarxopoulos-130788672/">        <div class="media">            <img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/pegasus_LARGE_t_1581_107441178_type13014.jpg" alt"">             <h3 class="dimofili">6</h3>         </div>        <h6 class="category">ΕΙΔΗΣΕΙΣ</h6>         <h4 class="populartit">Η πολυάσχολη Αντέλ Εξαρχόπουλος            <span class="critic_star">                <img class="star" src="http://www.tff.gr/images/rating_star.png" />            </span>        </h4>    </a></li>
        </ul>

</div><div class="sticky-ad">
	<div class="ban300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|cinema', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'cinemag',  
'placement': 'HP'}); var ws=1339, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
</div><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20160623/low/pegasus_LARGE_t_1_106930144.GIF" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Evisitgreece%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="advright">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Right Side -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9628004899418467" data-ad-slot="6960762001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- NO 2nd Ad--></aside>
    </div>
    
</section>
<link rel="stylesheet" href="footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>

<script src="/js/plugins.js"></script>
<script async src="/js/main.js" onload="CINEMA"></script><!-- [dvlp] -->


<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-1074537-27', 'auto');
      ga('send', 'pageview');
    
</script>

<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100367&nCatID=37406&nStampRightID=&nLevelid=2&nPubID=130790755&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('cinemag');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453391920|1479/1x1?264335:=1453391920@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.smallsizeart p')[0]  });
</script> 

</body>
</html>